FIATFORUM.eu  


» Site Navigation
» General
 > Home
 > Forum
» FIAT Boards
» Service
 > Sell
 > Buy
 > Shop
» Paypal
PLEASE DONATE!

If you like FIATFORUM.eu, and would like to give something in return, please make a donation. Your donation will be used to pay for hosting service, domain & maintenance costs only!

THANK YOU!



Select your donation amount and then press the Donate button.




» Info
» Partners
Partner Site
Partner Site
Partner Site
» Clock
» Online Users: 22
0 members and 22 guests
No Members online
Most users ever online was 453, 12-04-2011 at 19:28.
Reply
 
Thread Tools Display Modes
(#1)
Old
danygo Offline
Newbie
 
Posts: 1
Join Date: 25-02-2004
Frage an Stilofahrer (Ladekontrollleuchte-/LIMA-Prob) - 25-11-2011, 15:41
Hallo Zusammen,

als erstes eine ganze einfach Frage an alle Stilo-Fahrer: Wenn ich bei meinen Stilo 1,6 den Schlüssel auf MAR stelle (also halb umdrehe) leuchtet die Ladekontrollleuchte (Symbol: rote Batterie) nur ganz kurz auf. Ist das bei euch auch so? Oder sollte sie bis zur Zündung durchleuchten? BITTE ANTWORTEN

Hintergrund:
Meine LIMA springt erst bei höherer Drehzahl (ab ca. 3500 u/min) an. LIMA und Batterie habe ich bereits getauscht, ohne Erfolg. Jetzt muss ich den Fehler wohl in der Elektronik/Kabelbaum suchen - Kennt jemand das Problem?

lg
danygo


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is On
Forum Jump


www.FIATFORUM.eu and all its contents is a property of ©Sergey I. Nefedov
Design & Administration by ©Sergey I. Nefedov, Moscow, Russia
MADE IN RUSSIA - СДЕЛАНО В РОССИИ

Impressum

Powered by vBadvanced CMPS v2.2.1 (vB 3.6)

Powered by vBulletin Version 3.6.0
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Established 2001 by FIAT FORUM Alliance Europe ©2001 - 2012