FIATFORUM.eu  


» Site Navigation
» General
 > Home
 > Forum
» FIAT Boards
» Service
 > Sell
 > Buy
 > Shop
» Paypal
PLEASE DONATE!

If you like FIATFORUM.eu, and would like to give something in return, please make a donation. Your donation will be used to pay for hosting service, domain & maintenance costs only!

THANK YOU!



Select your donation amount and then press the Donate button.




» Info
» Partners
Partner Site
Partner Site
Partner Site
» Clock
» Online Users: 70
1 members and 69 guests
Georgedrego
Most users ever online was 453, 12-04-2011 at 19:28.
Reply
 
Thread Tools Display Modes
(#1)
Old
maiurb Offline
Amateur
 
Posts: 67
Join Date: 17-11-2004
Location: germany
heizung+gebläse - 04-10-2006, 09:49
hallo

bei meinem stilo td 119 geht das gebläse nicht mehr. ich stelle die heizung auf 20 grad. nach wenigen minuten sieht man,wie der anzeigebalken hochläuft aber es kommt nix aus den heizungsdüsen.

hat jemand erfahrung,gebläse defekt?


stilo jtd 115
Reply With Quote
(#2)
Old
Only Stilo's Avatar
Only Stilo Offline
Supervisor
 
Posts: 786
Join Date: 09-12-2003
Location: Luxembourg
04-10-2006, 14:46
@maiurb,


ja , hatte das gleiche problem
Gebläse war defekt, kannst du aber sehr leicht selbst montieren, brauchst halt nur ein neues Gebläse...
Aber du kannst ja erst mal untersuchen obs überhaupt das Gebläse ist !?
Also Handschuhfach ausbauen...
Dann kann man den Lüfter schon sehen, wird mit 3 Schrauben gehalten, Stecker abziehen und mal an 12V anschliessen, egal wo plus und minus sind, nur die Drehrichtung des Lüfters ändert hierbei, und sehen obs dreht oder nicht
Der Lüfter wird von einer elektronik die oben drauf sitzt gesteuert, habe mein altes zerlegt, und sah irgendwie durchgebrannt aus und stank auch nach Kurzschluss...
Es werden allerdings neue Lüfter geliefert wo der stecker nicht mehr der gleiche ist, es wird aber ein adapter beigelegt war fast gestorben vor Schock als ich dies beim Einbau bemerkte, ad ich den in der kiste liegenden Adapter übersah

Preis des Gebläses: 180€ Mwst. inkl.

Aber zuerst Diagnose durchführen und dann neuen bestellen

P.S. Bei mir ist jetzt allerdings nach langer Zeit der Lüftermotor der Windschutzscheibe hinüber...und dann beschlägt das Fenster, egal ob fulle pulle oder nicht, da kommt nix mehr raus....muss mich mal damit befassen

Mfg

Stilo


WER BREMST VERLIERT !!!! :-)

COMMUNITY OF EUROPE

www.fiatforum.eu
www.stilo.org
www.f-i-a-t.com


Abarth 2.4 20 V, Cadamuro Heckansatz, Raggazzon Re&Li 102mm, KW Inox-Line, Cadamuro Heckspoiler, Lederausstattung zweifarbig rot-schwarz, 18" B.S.A Felgen, Supersprint Katersatz, K&N, MS Frontgrill, lackierte Bremssättel und Abdeckungen / Subaru WRX MY2002

Last edited by Only Stilo : 04-10-2006 at 14:49.
Reply With Quote
(#3)
Old
maiurb Offline
Amateur
 
Posts: 67
Join Date: 17-11-2004
Location: germany
05-10-2006, 10:56
hi

ich glaube es nicht. heute morgen,als ich wieder mal auf die heizung gedrückt habe,ging das gebläse plötzlich wieder an ???? gestern in der werkstatt prüfen lassen,war nix zu machen. kann es sein,dass es da wackelkontakte gibt oder warum funzt das ding wieder?

mfg


stilo jtd 115
Reply With Quote
(#4)
Old
imkrl Offline
Amateur
 
Posts: 51
Join Date: 28-06-2003
Location: Germany 478XX
11-11-2006, 17:35
Hallo
ich hatte es mal, das ich auch dachte, das Gebläse gehtr nicht mehr. Es war aber so, das nur noch die letze Stufe ging. Stufe 1 und 2 (und 3 ??) liefen nicht.

Es war eine thermische Sicherung durchgebrannt, die an den Wiederständen des Gebläsestufenschalters. Diese sind im Luftkanal des Gebläses auf der Fahrerseite angebracht


Stilo 2.4 Abarth (170PS) | 3T | Halbautomatic | ConnectNav+ (V11) | Tempomat | CDC Audio-Link | AHK | Gasanlage |
Reply With Quote
(#5)
Old
maiurb Offline
Amateur
 
Posts: 67
Join Date: 17-11-2004
Location: germany
30-01-2007, 12:27
ok,war jetzt in der werke. das lüftergebläse war defekt. 270€ und ich muß net mehr frieren.


stilo jtd 115
Reply With Quote
(#6)
Old
maiurb Offline
Amateur
 
Posts: 67
Join Date: 17-11-2004
Location: germany
30-01-2007, 12:29
Quote:
Originally Posted by Only Stilo View Post
P.S. Bei mir ist jetzt allerdings nach langer Zeit der Lüftermotor der Windschutzscheibe hinüber...und dann beschlägt das Fenster, egal ob fulle pulle oder nicht, da kommt nix mehr raus....muss mich mal damit befassen

Mfg

Stilo

was kostet der lüftermotor von der scheibe. habe nämlich das gleiche problem,heizung volle pulle aber nix kommt an die scheibe,obwohl man das laute gebläsegeräusch hört.


stilo jtd 115
Reply With Quote
(#7)
Old
Stilotizer Offline
Newbie
 
Posts: 7
Join Date: 17-02-2004
Location: nähe Frankfurt/M.
23-04-2007, 09:12
Hallöchen!

Bei mir klappert das Lüftergebläse (2-Z-Klimaautomatik). Wunderschön zu hören, wie das Rattern mit höherher Drehzahl schneller und Lauter wird. Ist der Lüfter an sich wirklich so ein teures Teil?
Erfolgt der Aubau wie oben beschrieben über das Handschuhfach?
Ziemlich nervig, da der Lüfter ja ständig mit "zwei Balken" der Klimaautomatik dreht.

Gruß!


Stilo Trofeo JTD 115
Reply With Quote
(#8)
Old
qadinho Offline
Newbie
 
Posts: 1
Join Date: 23-10-2011
Location: Germany
Gebläse ausgefallen! - 23-10-2011, 00:58
Hallo,

sorry, dass ich einen alten Thread aus dem Grab hole, aber ich habe das selbe Problem.

Bei meinem Stilo funktioniert das Gebläse auch nicht mehr. Plötzlich futsch.
Gibt es ein genaueres HowTo, wie man das ganze Problem unter die Lupe nehmen kann?

Kennt sich da jemand aus? Hat jemand das gleiche Problem gehabt ( der evtl. noch aktiv ist )...kann mir jemand helfen?

Liebe Grüße


Stilo
Reply With Quote
(#9)
Old
Fuzzilein Offline
Elite
 
Posts: 588
Join Date: 07-12-2002
Location: Ludwigsburg
08-01-2012, 20:15
Hallo, hab auch ne Schaufel gebraucht um diesen Thread auszugraben....

Selbes Problem, die Lüftung läuft einfach nicht mehr.
Sicherungen und das T08 Relais geprüft bzw. getauscht, keine Änderung.

Das Handschuhfach ausgebaut, den Lüfter gefunden, aber ich hab ihn nicht ausgebaut bekommen. Was sind das für Schrauben? Die 5er Nuss ist zu klein und die 6er zu groß. Kann mir da jemand was zu sagen?

Danke schonmal


Stilo 1.6 Dynamic SkyWindow Gelb
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is On
Forum Jump


www.FIATFORUM.eu and all its contents is a property of ©Sergey I. Nefedov
Design & Administration by ©Sergey I. Nefedov, Moscow, Russia
MADE IN RUSSIA - СДЕЛАНО В РОССИИ

Impressum

Powered by vBadvanced CMPS v2.2.1 (vB 3.6)

Powered by vBulletin Version 3.6.0
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Established 2001 by FIAT FORUM Alliance Europe ©2001 - 2012