FIATFORUM.eu  


» Site Navigation
» General
 > Home
 > Forum
» FIAT Boards
» Service
 > Sell
 > Buy
 > Shop
» Paypal
PLEASE DONATE!

If you like FIATFORUM.eu, and would like to give something in return, please make a donation. Your donation will be used to pay for hosting service, domain & maintenance costs only!

THANK YOU!



Select your donation amount and then press the Donate button.




» Info
» Partners
Partner Site
Partner Site
Partner Site
» Clock
» Online Users: 67
1 members and 66 guests
malyEn
Most users ever online was 453, 12-04-2011 at 19:28.
Reply
 
Thread Tools Display Modes
(#1)
Old
tkock's Avatar
tkock Offline
Jetzt über 280.000 km
 
Posts: 151
Join Date: 25-11-2002
Location: Düsseldorf/GERMANY
1,9 JTD springt nicht mehr an - 23-06-2013, 16:49
Habe seit einiger Zeit das Problem, dass mein Stilo (270.000km) nicht mehr so recht anspringen will.

Muss mehrmals vorglühen und dann etwas Gas geben. Seit ein paar Tagen springt er ohne fremde Hilfe nicht mehr an.

Zwischenlösung:
Eine kurze Ladung Startpilot in den Lufteingang, dann startet er. Und läuft dann aber scheinbar ganz normal. Bis zum nächsten Abstellen.

Fehlersuche (Lernen durch Schmerzen)
0. Fehlerspeicher zeigt nichts an
1. Glühkerzen erneuert (waren noch die ersten)
2. Vorglührelais überprüft
3. Kraftstoffpumpe im Tank überprüft
--> alles i.O, Fehler besteht weiterhin
4. Hochdruckpumpe und Druckregelventil ausgebaut und bei BOSCH überprüfen lassen. Fehler entdeckt und beseitigt --> 350€
--> Fehler besteht weiterhin
5. Jetzt will ich die Rücklaufmenge der Injektoren überprüfen. Dazu bei der Bucht einen Koffer für knapp 30€ gekauft.

Ich berichte weiter, sobald ich die Mengen ermittelt habe.

Nach allem was ich probiert habe, bleiben eigentlich nur noch die Injektoren.


cu TK


280.000 km --> STILO JTD 115 (5d), Dynamic, CruiseControl, Radio CD/MP3, no ESP; PR II mit 102 kW (eingetragen); EZ 16-12-2002
Reply With Quote
(#2)
Old
tkock's Avatar
tkock Offline
Jetzt über 280.000 km
 
Posts: 151
Join Date: 25-11-2002
Location: Düsseldorf/GERMANY
-- gelöst -- - 08-12-2013, 19:57
Quote:
Originally Posted by tkock View Post
Habe seit einiger Zeit das Problem, dass mein Stilo (270.000km) nicht mehr so recht anspringen will.

Muss mehrmals vorglühen und dann etwas Gas geben. Seit ein paar Tagen springt er ohne fremde Hilfe nicht mehr an.

Zwischenlösung:
Eine kurze Ladung Startpilot in den Lufteingang, dann startet er. Und läuft dann aber scheinbar ganz normal. Bis zum nächsten Abstellen.

Fehlersuche (Lernen durch Schmerzen)
0. Fehlerspeicher zeigt nichts an
1. Glühkerzen erneuert (waren noch die ersten)
2. Vorglührelais überprüft
3. Kraftstoffpumpe im Tank überprüft
--> alles i.O, Fehler besteht weiterhin
4. Hochdruckpumpe und Druckregelventil ausgebaut und bei BOSCH überprüfen lassen. Fehler entdeckt und beseitigt --> 350€
--> Fehler besteht weiterhin
5. Jetzt will ich die Rücklaufmenge der Injektoren überprüfen. Dazu bei der Bucht einen Koffer für knapp 30€ gekauft.

Ich berichte weiter, sobald ich die Mengen ermittelt habe.

Nach allem was ich probiert habe, bleiben eigentlich nur noch die Injektoren.

Das war nicht so einfach!

Es waren zwei Fehler gleichzeitig zu finden, wobei ein Fehler nicht ständig auftrat.

1. Das Druckregelventil hatte "Aussetzer". Mal regelte es ohne Probleme, dann wieder nicht. Regler wurde durch einen neuen ersetzt.

2. Ein Injektor hatte eine zu große Rücklaufmenge. Wurde gegen einen anderen getauscht.


Fazit: Heute läuft springt er wieder an, wie am ersten Tag! Die Lösung habe ich im letzten Sommer gefunden. Keine weiteren schwerwiegenden Probleme....


cu TK


280.000 km --> STILO JTD 115 (5d), Dynamic, CruiseControl, Radio CD/MP3, no ESP; PR II mit 102 kW (eingetragen); EZ 16-12-2002
Reply With Quote
(#3)
Old
Snopy's Avatar
Snopy Offline
Administrator
 
Posts: 2,344
Join Date: 17-03-2003
Location: Bischofswerda, Sachsen
08-12-2013, 20:49
Sehr schön!

Weiterhin eine gute Fahrt

Viele Grüße

Snopy


FIATforum.eu
Established 2001 by FIAT FORUM Alliance Europe


Bravo 1.4 16V T-Jet Sport, Rosso Maranello, Bi-Xenon, 2-Zonen-Klimaautomatik, Blue&Me Nav, Sensorpaket und noch ein paar Kleinigkeiten -> Rennsemmel / Davor: Stilo 1.2 16V Active, 3T, Nero Moiré, Klimaanlage, Funk-ZV -> Klein aber fein
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is On
Forum Jump


www.FIATFORUM.eu and all its contents is a property of ©Sergey I. Nefedov
Design & Administration by ©Sergey I. Nefedov, Moscow, Russia
MADE IN RUSSIA - СДЕЛАНО В РОССИИ

Impressum

Powered by vBadvanced CMPS v2.2.1 (vB 3.6)

Powered by vBulletin Version 3.6.0
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Established 2001 by FIAT FORUM Alliance Europe ©2001 - 2012